Elevated API Errors For Apps Beginning With E
Incident Report for OneSignal
Resolved
This incident has been resolved.
Posted Aug 01, 2022 - 12:00 UTC
Identified
The issue has been identified and a fix is being implemented.
Posted Aug 01, 2022 - 11:13 UTC
This incident affected: Dashboard and API.