Increased 4XX Error Codes to API
Incident Report for OneSignal
Resolved
This incident has been resolved.
Posted Dec 22, 2020 - 15:03 PST
Investigating
We are currently investigating this issue.
Posted Dec 22, 2020 - 14:54 PST
This incident affected: Dashboard and API.